Сергей Лукьяненко - Восьмой цвет радуги

1 Сергей Лукьяненко

1. БРАТЬЯ ПО СМЕРТИ

Меч сломался. Беспомощно озираясь, Родэк отбежал к стене. Противник, здоровенный темнокожий наемник, неторопливо пошел к нему, занося для удара оружие - нечто среднее между дубиной и мечом: толстую свинцовую трубу, из которой выступали тонкие режущие кромки. На одном из лезвий, в черном пятне крови, присохла прядь длинных светлых волос. Лицо врага не выражало абсолютно никаких чувств, но глаза неотрывно смотрели на опрометчиво надетый Родэком бриллиантовый медальон.
Быстро взглянув по сторонам, Родэк понял, что обречен. Справа и слева громоздились непроходимыми завалами дымно, неохотно горящие лестницы, сброшенные с крепостной стены. Кое-где на этих рукотворных деревянных холмах серели глыбы камня, обрушенные на головы осаждавших. Время от времени, когда перекладины лестниц прогорали, камни тяжело падали вниз, и земля под ногами чуть вздрагивала. Родэк взглянул вверх - там, над обрезом стены, плыли растянутые полосами облака, обтекая сторожевые башни, скрывая от глаз их вершины. Между облаками покачивался лохматый, густо-желтый солнечный диск. Ни одного стражника видно не было. А для того, чтобы вскарабкаться по стене вверх, хотя бы до первого ряда амбразур, нужно время и силы. Ни того, ни другого у Родэка не оставалось. Он закрыл глаза. Кончено. Смерть приходит ко всем, но погибнуть в восемнадцать лет, при первом же выходе из Крепости... Как глупо...
Камень за спиной внезапно утратил твердость, стал трухлявым как сгнившее дерево, жидким, как кисель. Родэк почувствовал, как его схватили за плечи, и потащили _в_н_у_т_р_ь_ стены. Наемник с воплем обрушил меч-дубину и, исчезая в теплой мягкости, Родэк еще услышал этот сокрушительный и беспомощный удар о непоколебимую стену Крепости.
Начальник стражи и Желтый Рыцарь стояли на второй обзорной площадке. Выше их была только площадка дозорных, где, спина к спине, замерли четверо дежурных стражей, по одному на каждую сторону света. А еще выше было прозрачное, до голубизны, летнее небо, в котором упруго дрожал снежно-белый флаг Крепости.
- Ты чем-то обеспокоен? - Желтый Рыцарь говорил в своем обычном, язвительно-вопрошающем тоне. Золотые пластины брони лежали на нем тяжелой, тусклой чешуей. Длинный и тонкий меч удивительно подходил к его лицу - острому, вытянутому, привычно желчному. Желтый Рыцарь не был чем-то раздражен. Просто он был Желтым.
- Нет, Рыцарь, - начальник стражи рассеянно оглядывал горизонт. Стены Крепости, почти равные по высоте главной дозорной башне, заключали в себя целый мир: озерцо, посреди которого алел замок Правителя, город с редкими клочками леса, запутавшимися между кварталами, пышно заросший зеленью холм, на котором стояла низкая и широкая башня Рыцарей.
- Нет, Рыцарь, - повторил он. - Я не обеспокоен. Но моему сыну сегодня исполнилось восемнадцать, он первый раз дерется вне Крепости.
- Это опасно, - Рыцарь понимающе кивнул. Но даже эти сочувственные слова вышли у него насмешливыми, _ж_е_л_т_ы_м_и_.
- Не слишком. Ему не грозит ничего, кроме собственного страха.
На этот раз голос Рыцаря действительно был возмущенным и неприятным:
- Ну, уж это напрасно. Кого ты вырастишь, если с первого выхода...
- Успокойся, он ничего не знает.
Они замолчали. Рыцарь в золотой броне и начальник стражи в темно-багровом бархате давно знали друг друга. Они были одинаково могущественны и одиноки. Но у начальника стражи был сын, а у Рыцаря его не было и не могло быть.
Из круглого люка в полу вынырнула голова одного из стражников:
- Лейтенант Арт к начальнику стражи.
- Пусть поднимется.
Произнося эти слова, начальник стражи невольно скользнул взглядом в сторону Каменной Плеши. С башни Каменная Плешь выглядела ровной белесой площадкой, зажатой между озером и городскими окраинами. На камнях отчетливо выделялись три длинные металлические сигары, исполинские даже с такого расстояния.
По лестнице застучали шаги, и на площадку поднялся офицер стражи, в таком же багровом костюме, как рядовые стражники и начальник, с единственным знаком отличия - серебряным значком на лацкане куртки. Начальник стражи не носил никаких эмблем, его и так знали в лицо.
Быстро, почтительно кивнув Желтому Рыцарю, офицер подошел к начальнику стражи.
- Ну?
Лейтенант склонил голову.
- Они согласны продать нам три-четыре "бабочки", с прежним ресурсом и по прежней цене, но...
Начальник стражи взглянул на Каменную Плешь, где дремали стальные сигары, и странно улыбнулся:
- Летучий народ не продаст нам турбокондеры?
- Да.
- Ни за какую цену?
- Ни за какую.
- Я так и думал.
Начальник стражи с любопытством посмотрел в лицо лейтенанта - в меру спокойное, в меру огорченное. Посмотрел на Желтого Рыцаря, перегнувшегося через гранитные перила площадки, что-то рассматривающего внизу. И быстро чиркнул взглядом по пространствам за стенами Крепости, где, скрывая оранжевый песок пустыни, серым ковром стлались до самого горизонта шатры кочевников. Сейчас они казались совсем не страшными, но ночью, когда у каждого шатра зажигали костры, зрелище делалось жутким.
С Каменной Плеши донесся нарастающий гул. Сверкающие сигары медленно поднимались в воздух, и низко, без всякого страха, летели и над Крепостью, и над кочевниками. Казалось, что дозорная башня слегка вибрирует в унисон могучему гулу.
- Что ж, - сказал еще раз начальник стражи. - Я так и думал.
Стремительный полет сквозь камень кончился. Родэк сидел в сырой, холодной полутьме. Высоко вверху дрожал тонкий лучик света, совсем рядом часто и звонко разбивались о пол капли. Родэк встал со скользких плиток пола, пошарил вокруг рукой. Пальцы коснулись влажной, заросшей плесенью стены. Подвал одной из малых дозорных башен?
- Эй! - негромко позвал он. - Кто здесь?
Тишина. Звон разлетающейся капли. И - мгновенный проблеск света в стороне. Или показалось?
- Ты кто? - Родэк проглотил застрявший в горле комок. - Ответь! Ты человек? Маг? Сгусток энергии? Ты добрый или злой?
Опять дрожащая, тусклая вспышка, не высветившая ничего вокруг. Теперь уже точно не показалось...
- Где я? Ответь!
Свет мелькнул немного дальше. Родэк вытащил из ножен кинжал, осторожно пошел вперед. Огонек замерцал чаще, он явно звал за собой. Нашаривая путь левой рукой, держа правую с кинжалом наготове для удара, Родэк шел вперед. Путь длился недолго. Он споткнулся о ступеньку, едва не упал, стал подниматься по крутой и узкой лестнице, как-то очень быстро перейдя на четвереньки и вернув кинжал на место. По пальцам тянуло сквознячком. Здесь был проход для воздуха, это уже неплохо...
Очередная ступенька переходила прямо в узенький каменный порог. Родэк оказался перед высокой железной дверью. Он толкнул раз, другой, та не поддавалась. Лишь на пальцах осталась какая-то мокрая каша, с резким запахом ржавчины и гнили. Родэк ощупал дверь - огромные массивные петли, давным-давно не открывавшийся замок... Его охватил страх. Он поводил пальцами вокруг замка, еще рассчитывая на обыкновенное колдовство. Но на двери не лежало заклятие, она была просто закрыта.
- Эй, кто ты! Я же не выберусь! Не уходи!
Прошла секунда, и что-то оглушительное грохнуло. По глазам резанул свет, и дверь стала с гулом вываливаться наружу. Щурясь от солнечных лучей, Родэк прошел по двери, огляделся. Он стоял с внутренней стороны крепостной стены, за одной из сторожевых башен. Метрах в ста над ним, на узкой площадке, опоясывающей стену на уровне первого ряда амбразур, хрипло перекликались стражники. Ругались наверняка и на двух верхних площадках, и на гребне стены, но оттуда, разумеется, ничего не долетало. Родэк постоял, покусывая губы, прикидывая, сколько же метров сквозь камень он преодолел. Выходило что-то абсолютно невероятное - двадцать метров сквозь основание стены, и еще метра два на стену башни, которая внизу прилегала к стене, а выше, по мере того как стена сужалась, отходящей от нее метров на восемь.
Потом Родэка затрясла нервная дрожь. Да, он спасся. На время. Ибо не позже, чем завтра утром, ему придется снова выходить за стену Крепости. На этот раз - не в обычный дозор, в котором Родэк едва не ухитрился погибнуть.
Лейтенант спустился было в люк, но через мгновение вынырнул обратно.
- Подъемник внизу, - ответил он на непроизнесенный вопрос начальника стражи. - Кто-то поднимается к нам. А... где Желтый Рыцарь?
Начальник стражи рассеянно оглянулся. Пожал плечами.
- Ушел.
- Как?! - лейтенант подбежал к краю площадки, с невольным страхом взглянул вниз, в километровую пропасть.
Даже для многих офицеров стражи возможности Рыцарей оставались в тайне. И этот лейтенант, отвечающий за связь с Летучим Народом, не был исключением. Но начальник стражи не собирался ему что-либо объяснять.
- Арт, с запада идут четыре турбокондера.
Лейтенант вскинул голову, вглядываясь в небо. Кивнул:
- Да, Дэктор.
Обращение начальника стражи по имени давало лейтенанту право на такую же вольность. И лейтенант не преминул им воспользоваться, хотя его голос и оставался таким же почтительным, как минуту назад.
- Должно быть, даже пять турбокондеров. Соглашение номер триста четыре тысячи семнадцать ноль три. Три турбокондера с полным грузом мяса, и два с зерном.
- А наша плата?
- За каждую тушу по заговоренному мечу. За мешок зерна - талисман удачи.
Начальник стражи улыбнулся:
- Хорошее соглашение. Кто готовил?
- Молодец. Кстати, о мечах... Они опять требуют четырежды заговоренное оружие?
- Да.
- Ты объяснял, что металл будет нестабильным?
- Конечно, но они...
- Хорошо. Попросят еще раз - давайте им то, что они хотят, хоть с десятикратным заговором. Только цену поднимите.
Лейтенант согласно кивнул. На Каменную Плешь уже опускались четыре турбокондера, вдали показался пятый.
- Сколько человек сейчас сопровождает каждую машину?
- Пять.
- Не ссоритесь?
Арт развел руками - всякое бывает. Но на всякий случай осторожно сказал:
- Они не из драчливых...
Внизу грохнула клеть подъемника. В люк заглянул стражник:
- Курсант Родэк Тор к начальнику стра...
- Впустить.
Кивком отпустив Арта, начальник стражи отошел к краю площадки. Услышал сзади знакомые шаги, обернулся, пытаясь сохранить солидность, оглядел сына. Отрывисто спросил:
- Почему без меча?
- Сломался.
На лице Дэктора появилось что-то вроде удовлетворения.
- Я же предупреждал. Тройной заговор металла допускается лишь теоретически, на деле оружие станет ненадежным... Ладно, не стоит об этом. Ты жив, а опыт к тебе еще придет.
- Отец...
Дэктор вздрогнул.
- Что случилось, Родэк? - он подошел к юноше, опустил руку ему на плечо. - Сломался меч? Ерунда, со всеми такое бывает...
- Наш дозор вступил в бой у северных ворот. Там пытались поставить осадную башню... Мы разогнали грязнорожих, сожгли башню, но тут подошел наемный отряд. Знаешь, эти темнокожие, с южных островов... Они, оказывается, здорово дерутся.
Родэк попробовал неловко улыбнуться. Но Дэктор жестко произнес:
- Дальше!
- Нас прижали к стене. Ну... и чтобы пробиться, пришлось оставлять

1 Следующая страница


Восьмой цвет радуги 2

отряд заграждения.
- И ты, конечно, попросился в него?
- Многие были ранены...
- Понятно. Но ты же спасся?
- Подожди, отец. Нас было четверо: я, Динк из оранжевых, и двое стражников.
- Стражники были из красной полосы?
- Конечно.
- Стражникам бог велел оставаться, да и этот оранжевый Динк... Но ты-то чего полез? Твой цвет зеленый, ты не воин! Ты целитель, ты мог отказаться оставаться в заграждении...
- Отец!
Дэктор замолчал.
- Дело не в этом. Перед схваткой у нас была минута затишья, и мы поклялись в братстве до смерти. Потом был бой. Стражники погибли, а Динка утащили в плен. Я спасся чудом, сам не пойму, как...
- Братство по смерти... - Дэктор быстро подошел к люку, заглянул вниз. Стражники дремали возле клетки подъемника, никто не подслушивал. - И ты считаешь себя обязанным идти выручать этого Динка? Которого знаешь пару часов?
- Да, - Родэк теперь смотрел так же твердо, как и его отец. - Я сделаю это, пускай мой цвет и зеленый.

2. ЛЕТУЧИЙ НАРОД

Он шел по узким улочкам, мимо полуразрушенных домов - центр города, где стояла главная дозорная башня, давно был заброшен - и пытался сдержать слезы. В клети подъемника Родэк, кажется, все-таки заплакал, но набегающий ветер высушил слезы. Мимо дежуривших внизу стражников он прошел со спокойным лицом, как и полагается курсанту Стражи, сыну их командира, только что вернувшемуся из вылазки за стены Крепости. Но сейчас самообладание вновь оставляло его. Никогда, даже в самых фантастических снах, Родэк не мог представить такого разговора, который произошел у него с отцом на второй обзорной площадке...
Но скоро отчаяние и боль стали исчезать, уступая свое место злости. Родэк остановился у какого-то дома, пострадавшего от времени меньше других, посмотрел вверх. На фоне неба плыл коричнево-красный силуэт главной дозорной башни. На отполированных гранитных блоках, из которых была сложена башня, дрожали блики клонящегося к закату солнца. Несколько минут Родэк разглядывал вершину башни, потом шепотом произнес формулу Отражения. Теперь он был недоступен для слежки, даже если отец и решится воспользоваться сверхзрением. Простые, заученные действия к тому же помогли собраться с мыслями. В конце-концов, какое значение имеет для него ссора с отцом? Запретить ему что-либо отец уже не вправе, даже у его могущества есть границы. В своей правоте Родэк был абсолютно уверен, а с завтрашнего утра его не будут волновать никакие события прошлого.
Он уже собирался идти дальше, когда до сознания дошел какой-то звук. То ли шаги, то ли тихая возня, когда человек пытается не шуметь, и от этого все начинает валиться у него из рук. У Родэка даже мелькнула сумасшедшая мысль, что за ним кто-то следит. Но звук шел из дома, возле которого он стоял.
Это был самый обычный дом, давно заброшенный, но неплохо сохранившийся. В узких высоких окнах остались цветные стекла витражей, толстая дубовая дверь не была сорвана с петель, а лишь тихонько покачивалась от ветра. Над входом выгибалась дуга из оранжевого полупрозрачного камня - когда-то здесь жили правители. Но эти следы недавнего прошлого не могли скрыть ни сор, скопившийся возле порога, ни холодную темноту, проглядывающую сквозь уцелевшие окна.
Все, что случилось с Родэком, и все, что должно было случиться, отошло в сторону. Он подошел к двери, вслушался. Звук повторился. Там, в глубине дома, что-то упало, раздался звон бьющегося стекла. Родэк вытащил кинжал, покрепче стиснул ребристую костяную рукоятку. Никто из жителей Крепости не стал бы входить в заброшенный дом, да еще и хозяйничать там. Значит, в доме - чужой. Мягкими движениями, не касаясь двери, Родэк скользнул в узкую щель. Он оказался в просторной полутемной комнате, из распахнутых шкафов свешивалась забытая одежда. Пол покрывал толстый слой наметаемого сюда годами мусора. И по этому ковру из ломких желтых листьев, дремавших здесь с прошлой или позапрошлой осени, истлевшей ткани и рассыпающихся бумаг, сброшенного со стен оружия и осыпавшихся с потолка фресок шли четкие и явно свежие следы.
Из-за одной из дверей послышался неразборчивый голос. Родэк бесшумно подкрался к двери, выждал секунду и сильным ударом распахнул ее. Едва державшаяся дверь с грохотом упала на пол.
Это была маленькая круглая комната, освещенная потолочным окном, с завешенными темными коврами стенами. Посредине комнаты, на мраморном постаменте, стоял знак Радуги - семь цветных полос из стекла и прозрачного камня. Оранжевая полоса слабо светилась. За постаментом виднелась скорчившаяся фигура в странном серебристом одеянии. Такую цельнокроенную одежду из тончайших металлических нитей носили люди Летучего Народа. Сдерживая ярость, Родэк шагнул вперед. В какой-то мере это было нарушением неписаных законов Крепости - в комнату Уединения запрещалось входить сразу двоим, но Родэка оправдывал поступок чужака. А тот, видя, что спрятаться не удастся, выпрямился и медленно вытянул правую руку к юноше...
Родэка швырнуло на пол. Словно подножку дали... Но он не успел испугаться - из руки чужака вдруг с тихим щелчком вырвалось белое сияние. Воздух над Родэком прошила светящаяся игла, спину обдало жаром. Там, где игла коснулась стены, мрамор с густым звоном покрылся трещинами. Игла чиркнула по стене, на пол осела половина ковра, перерезанного или пережженного ею. Видимо, пережженного: по комнате поплыл запах горелой шерсти.
Игла погасла, и Родэк вскочил, занося кинжал для броска. Ослепленные глаза еще хранили отпечаток темного силуэта с бьющим из руки пламенем...
- Родэк!
Раньше здесь добывали камень для постройки города. Целая гора была срыта до основания, прежде чем поднялись стены и башни Крепости, дома и дворцы, все то, что составляло замкнутый мирок, не нуждающийся почти ни в чем извне...
Почти.
Стоя у окна караулки, Дэктор хмуро смотрел на суетящихся внизу людей. Бывшая каменоломня, а ныне Каменная Плешь, жила своей повседневной жизнью. Рабочие в фиолетовых робах разгружали турбокондеры, направляли нежить, перетаскивающую груз в подземные склады. Летучий Народ не выносил обезьяноподобных существ, покрытых густой, аспидно-черной шерстью, с их застывшей на лицах улыбкой и раздутыми от мускулов руками. Рабочим приходилось самим вытаскивать груз из широких люков турбокондеров, перекладывая на плечи нежити на порядочном расстоянии от машин. А груз был тяжелым - огромные мешки с зерном из серой парусины, обмякшие туши горных быков, с неестественно задранными головами и побуревшей от крови шкурой. Крепость могла производить почти все. Но снабдить продовольствием полмиллиона человек она была не в силах. И если бы не Летучий Народ, который так кстати захотел торговать с ней...
Дэктор побарабанил пальцами по рукояти меча. Задумчиво оглядел все пространство Плеши. То здесь, то там мелькала багровая форма стражников. Большинство носило поверх формы алые плащи, заговоренные от огня и стали. Летучий Народ не из драчливых, в этом лейтенант был прав, но недоверие к нему в Крепости оставалось всегда. И восемь лет осады и торговли лишь поколебали застарелую неприязнь.
За спиной вежливо кашлянули, и Дэктор неохотно повернулся. Лейтенант Арт и капитан стражи Ивьен. В отличие от лейтенанта, Ивьен был не молод - чуть ли не ровесник начальника стражи. Дальше коменданта Каменной Плеши он не пошел, но Дэктор знал его не первый год и успел убедиться в преданности и толковости капитана.
- Арт, я не вижу внизу никого из Летучего Народа.
- Шестеро ушли в город. Семеро отдыхают в гостинице. Восемь человек собралось в одном из турбокондеров, там что-то сломалось. И четверо охраняют остальные машины.
Он явно гордился своей прекрасной осведомленностью, Арт из красной полосы, воин и защитник Крепости. Но Дэктор знал многих, не менее толковых, которые так и не смогли занять подобающее им место в иерархии Крепости, а иногда не смогли даже просто выжить.
- Арт, узнайте у них, не нужна ли Летучему Народу наша помощь.
Кивнув, лейтенант вышел. Дэктор быстро повернулся к Ивьену.
- Капитан, тебе приходилось видеть Летучий Народ в деле?
- В бою?
Начальник стражи кивнул, и Ивьен быстро, не раздумывая, словно давно уже ждал этого вопроса, ответил:
- У них страшное оружие. Но бойцы они плохие.
- Как они ведут себя в Крепости? Осторожничают?
Их глаза встретились, и капитан вздрогнул.
- Нет. Они беспечны.
Дэктор прошелся по комнате.
- У меня освобождается пост заместителя по вооружению. Я давно уже хотел предложить тебе...
- Благодарю.
Начальник стражи внезапно метнулся через всю комнату, схватил капитана за лацканы куртки. Прошептал:
- Благодарю, да, или благодарю, нет?
- Да.
- Ты знаешь, - все так же торопливо, словно бы не слыша своих слов, продолжал Дэктор, - наверху быть очень сложно. Иногда приходится принимать решения, не советуясь ни с кем, даже с Рыцарем своей полосы...
- Я понимаю.
Дэктор расслабился, улыбнулся:
- Хорошо. У меня очень сложный день, и если бы сейчас еще и ты... Я рад, что мы вместе, Ивьен.
Капитан кивнул, но ничего не ответил.
- Ты уверен в своих людях?
Ивьен пожал плечами:
- За последний месяц состав сильно изменился. По-моему, сейчас это в большей степени _т_в_о_и_ люди.
Начальник стражи не пытался ни возражать, ни соглашаться. Он только произнес:
- Ты можешь идти. Пусть _н_а_ш_и_ люди отдохнут сегодня вечером.
Уже взявшись за массивную бронзовую дверную ручку, Ивьен повернулся к начальнику стражи:
- Скажи, ты знаешь, что бывает с теми, кто пошел против Летучего Народа?
- Знаю.
Дэктор вздрогнул, но голос его оставался твердым. Он повернулся к окну и добавил, уже тише:
- Но и мы не бессильны.
Его рука описала в воздухе какую-то странную фигуру, и в то же мгновение высоко в небе над Каменной Плешью вспыхнул и гулко разорвался многометровый огненный шар.
- Вот так.
Люди на Каменной Плеши замерли, вглядываясь в небо.
Хосе Альмейдо, второй пилот "ТК-4", с невольным страхом отступил к борту машины.
- Пресвятая дева...
В небе, среди тонких, как спицы, башен и циклопических крепостных стен, кружился, исчезая, оранжево-черный огненный вихрь. Подул сухой, жаркий ветер.
Из кабины выглянул Энди. Задрал голову, прицокнул языком. Подчеркнуто вежливо сказал:
- Чико, ты не мог бы смерить уровень радиации? Турбокондер подпирать не надо, он стоит крепко, а вот пара-другая лишних рентгенов...
Хосе торопливо отцепил от пояса индикатор. Поводил им в воздухе, целясь в небо затянутым фольгой окошечком. Индикатор лениво мигнул зеленым.
- Чисто, Энди. А что, бывает, что такие штуки... излучают?
- А бог его знает, дружок. Я лично такого фейерверка здесь еще не видел. Но если ты хочешь вернуться в свою Перепили, то не ленись иногда и перестраховаться.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

- Я очень хочу вернуться, - серьезно сказал Хосе. - Но только мой город называется Пирипири, и ты это знаешь.
Энди рассмеялся:
- Ну не кипятись. Я же просто немного картавлю... Черт, какая жара. Тебе дать бутылочку "пепси"? А то мы пили-пили, но так и недопили...
Он с гоготом исчез в глубине люка.
Момент был упущен. Растерявшись, Родэк опустил кинжал. Но и чужак не пытался нападать. Он был, пожалуй, растерян еще больше, чем Родэк. И тот понял это первым.
- Чего стоишь? Давай, как вы это называете... стреляй снова.
Чужак поколебался секунду, потом отбросил металлический предмет, прятавшийся в его ладони. Сказал низким, странно знакомым голосом:
- Я не буду в тебя стрелять.
Родэк быстро шагнул к нему, подвел к светящейся оранжевой полосе. Белый мраморный куб, на котором стоял знак Радуги, казался в ее свете желто-шафрановым. А загорелое лицо чужака, наоборот, сделалось светлым.
- Дени?
Нельзя сказать, что они были хорошо знакомы: люди Крепости не заводят друзей среди Летучего Народа. Но когда в училище привели экипаж нескольких турбокондеров - продемонстрировать им военную силу Крепости, то именно Родэк был сопровождающим Дениса.
- Что ты здесь делаешь? - давая волю гневу, воскликнул Родэк.
- Хотел разобраться... как светится эта штука.
Денис с непринужденной улыбкой похлопал по оранжевой полосе Знака.
- Пойдем.
Родэк почти вытащил его из комнаты. Быстро заговорил:
- В эту комнату запрещено входить вдвоем. Ясно? За нарушение меня могут изгнать из Крепости.
- А меня?
- А тебя казнят, и это без всяких "может быть". Еще ни один чужеземец не совершал такого кощунства.
На лице Дениса явственно отразилась паника.
- Но я не знал! Вы же никогда не объясняете прямо! Сказали бы, что это связано с вашей религией, что это святыня.
- Это тебя не оправдывает. Между прочим, входить в нежилой дом тоже запрещено, хотя это и меньшее преступление.
- Я не понимаю. Ведь ваши правители сами сказали, что мы можем заходить куда угодно, даже если хозяев сейчас нет...
- Здесь хозяев не будет уже никогда. Вся семья погибла, защищая Крепость, и этот дом - память о них.
Денис глухо произнес:
- Понятно. Кажется, я совершил осквернение могилы...
Они подошли к двери. Родэк вдруг коснулся лица Дениса и что-то прошептал.
- Теперь тебя не заметят дозорные, - разъяснил он.
- Ты собираешься меня спасти?
- Да.
- Но почему? Ведь я...
- Ты не стал стрелять, когда узнал меня. Это во-первых. - Родэк отвернулся, и закончил уже тише, словно для себя: - А во-вторых, мне сегодня объяснили, что любой закон можно понимать по-разному.

3. ДЕНЬ РОЖДЕНИЯ В КРЕПОСТИ

Дом начальника стражи был пуст. Инга обежала все комнаты, даже заглянула в круглый зал, залитый изумрудно-зеленым и малиново-красным светом Знака.
Никого.
И в низкой длинной пристройке бассейна было пусто. Неподвижную водную гладь подсвечивали синим спрятанные в глубине светильники. Это было красиво, и Инга даже задержалась на секунду, любуясь своим цветом. Наверняка таинственный холодный оттенок выбрал Родэк, и ей почудился отзвук его присутствия, сохранившийся со вчерашнего дня.
Вернувшись к брату, скучающему у дверей, Инга лишь развела руками.
- Он еще не возвращался.
- Это я и без тебя вижу, - насмешливо сказал Полак. - От ясновидящей сестры я ожидал большего.
Хуже нет, когда брат и сестра имеют разные цвета. Полак был желтым - профессиональный критик и оппозиционер, та редкая, но необходимая закваска, которая не дает жизни застояться. Инга же принадлежала к синей полосе - не менее редкой, но гораздо более спокойной. Экстрасенсорное знание обязывает к сдержанности... Вот и сейчас Инга ответила бесстрастно:
- Полак, я чувствовала его возвращение. А потом он экспонировался, и с этим я ничего поделать не могу.
- Сама научила... Подождем?
- Конечно.
Они поднялись по лестнице на второй этаж. Тут было три комнаты, но в двух давно уже никто не жил: у Родэка никогда не было братьев и сестер. Комната его была аккуратно убрана, разбросанные обычно по столу книги стоили на полках, постель застелена, а лежащие всегда в центре комнаты спортивные маты заняли гораздо менее почетное место в углу.
- Пожалуй, только раз в год Родэк наводит у себя порядок, - озираясь, сказал Полак.
- Для тебя нет и этой причины.
Инга бесцеремонно уселась прямо на кровать. Законы Крепости всегда были либеральны в вопросах "своего" и "чужого", а они с Родэком к тому же были друзьями. Инга была его ровесницей, хотя постоянная серьезность делала ее едва ли не старше Полака, которому шел двадцать третий год. Конечно, не физически старше - кто не был с ней знаком, иногда сомневался в совершеннолетии хрупкой черноволосой девчонки. А Полак имел телосложение, вызывающее зависть даже у стражников. Но секундный разговор с братом и сестрой сразу все менял. Желтый цвет требовал от человека юношеского максимализма и детской непосредственности, и с этим ничего нельзя было поделать.
- Интересно, придет еще кто-нибудь, кроме нас? - спросил Полак.
Инга удивленно взглянула на брата:
- Кто? Рик в суточном дежурстве на западной стене, и никто его не отпустит. Мина и Валь еще неделю будут выполнять свой дурацкий обет.
- Это ты его считаешь дурацким; голубая полоса другого мнения... А ты можешь хотя бы связаться с Риком?
Инга закрыла глаза, вслушиваясь во что-то внутри себя. Сказала вполголоса:
- Не стоит сейчас... Кочевники лезут на стену, ему и так жарко...
- Инга, не отключайся! Расскажи, что он видит, интересно!
Родэк вел Дениса к своему дому через самые людные кварталы города, попутно разъясняя увиденное:
- Это квартал фиолетовой полосы. Здесь живут рабочие и мастеровые, все, кто имеет отношение к физическому труду. Фиолетовая полоса замыкает Радугу справа, то есть является одной из ее основ, опор. С другой стороны Радугу образуют красная полоса - воины, те, кто защищает созданное общим трудом.
- Живущие здесь должны носить фиолетовую одежду?
- Да. На праздниках - хотя бы плащ... Гляди!
Они проходили мимо длинного одноэтажного дома. Весь фасад его занимало открытое окно, за ним в полутьме ничем не освещенной комнаты угадывался круглый мраморный стол, со склонившимся над ним человеком.
- Подойдем к окну, - прошептал Родэк. Они встали у окна, стараясь не заслонять света. Человек в комнате не обращал на них никакого внимания. Он медленно проводил ладонями вдоль меча, серебристой полоской замершего на столе. - Это оружейный мастер, - сказал Родэк, уводя Дениса. - Для вас, между прочим, старается, накладывает заклятие на меч. Хотя я еще никогда не видел кого-либо из Летучего Народа с мечом, - ехидно добавил он. - Зачем вы их вообще покупаете?
Денис не ответил. Он думал о чем-то о своем. Медленно поднял глаза на Родэка, спросил:
- Слушай, парень, ты же понимаешь, что я чуть тебя не убил. Почему ты ведешь себя со мной как с другом?
Вместо ответа Родэк провел рукой по зеленому плащу, наброшенному на его багровую форму.
- Видишь? Сегодня я выходил из Крепости и сражался вместе с воинами. Но мой цвет зеленый, я целитель. Я не могу хранить зла. Не брось ты оружия, я бы постарался тебя убить, но раз уж ты не стал в меня стрелять...
Денис молча протянул ему руку. Они обменялись рукопожатием, и Денис сказал:
- Честное слово, я очень рад, что ты успел увернуться от первого выстрела. - Он помолчал и добавил: - Я еще никогда не стрелял в человека. Зайди в дом кто-нибудь абсолютно незнакомый, я бы, может, и решился...
- Как хорошо, что мы уже встречались, - серьезно сказал Родэк. И добавил: - Только я не уворачивался от выстрела, у меня подвернулась нога.
- Она очень удачно подвернулась. А куда ты меня ведешь?
- К себе домой. Это в квартале красной полосы, я живу с отцом, а он воин... Дени, по-моему, ты залез в пустые кварталы, чтобы немного разобраться в нашей жизни?
- В общем-то, да. Вы хоть и уклоняетесь от вопросов, но умудряетесь давать ничего не объясняющие ответы.
Родэк улыбнулся:
- Просто вы чужие... Ладно. Сейчас ты увидишь интересный кусочек нашей жизни.
Они перешли неширокую улицу и остановились перед двухэтажным каменным домом. С торцов дома выступали небольшие каменные башенки, делающие его похожим на маленькую крепость.
- Дом стражника, даже я разбираюсь, - с неподдельным любопытством сказал Денис. - А почему над дверью две цветные полосы?
Родэк поморщился:
- Мама была целителем. Когда они поженились с отцом, то к Знаку добавился ее цвет. А когда они расстались, я был уже большим и сказал, что стану целителем. Поэтому полоса осталась.
Наступило неловкое молчание. Мимо прошли двое в багряных плащах, с любопытством оглядывая Дениса. Тот, помявшись, спросил:
- У вас тоже разводятся?
- Конечно, - спокойно ответил Родэк. - Понимаешь, они и не любили друг друга. Просто нехорошо офицеру Стражи не иметь ребенка. Вот отец и попросил маму пожить с ним два года... Я с мамой иногда встречаюсь, у нее другой муж, из желтой полосы...
Денис что-то с чувством пробормотал, непонятное, но похожее по звучанию на слово "герой" на языке Крепости. Почему-то смутился, и добавил:
- Это непереводимое слово, вроде междометия.
Окно на втором этаже вдруг распахнулось, из него по пояс высунулась девушка: смуглая, тоненькая, в темно-синей блузке. Громко, задорно крикнула:
- Родька, не прячься! Тоже мне, именинник!
Родэк удивленно пожал плечами и вдруг сообразил, в чем дело. Развел руки, снимая заклятие Отражения.
- Вот, - удовлетворенно произнесла девчонка. - А то стоит и веет холодом, словно нежить...
Она вдруг разглядела спутника Родэка и замолчала. На миг ее брови удивленно приподнялись, потом она заулыбалась снова:
- Родэк, не держи гостя на улице!
Мягким движением Родэк подтолкнул Дениса к двери. Тот шепотом спросил:
- Так у тебя день рождения?
- Да. Восемнадцать лет.
- Как моему младшему брату. Я его старше на пять лет.
Родэк хмыкнул. Денис выглядел его ровесником...
День рождения в Крепости, к удивлению Дениса, ничем необычным не отличался. Разве что гостей было всего двое - Инга и Полак, остальные друзья Родэка, как он объяснил, были заняты. Девушка подарила Родэку яркий красно-зеленый пояс, который тот немедленно одел, ее здоровяк брат - такой же расцветки кожаные ножны. Ножны, похоже, были чем-то примечательны - Родэк просиял, закрепляя их на поясе и вкладывая кинжал.
Денис, неловко улыбаясь, порылся в карманах. Один бог знает, найдется

Предыдущая страница 3 Следущая страница


Восьмой цвет радуги 4

ли что-нибудь подходящее для подарка... Передатчик, дозиметр, блок видеозаписи... Ага!
Денис протянул Родэку легкие очки с серебристыми стеклами, сказал:
- Я тоже тебя поздравляю. Вот, возьми на память... В них видно все в полной темноте.
Родэк как-то смущенно улыбнулся, посмотрел на друзей. Парень пожал плечами и пробормотал:
- Ерунда, Род, все в порядке. Серебристый цвет не запрещен для зеленой полосы.
Девушка с видимой неохотой, кивнула. Денис посмотрел на Родэка:
- Я опять сделал что-то не так?
- Самую малость. Спасибо за подарок, он замечательный, я слышал о таких вещах. Но его цвет... не совсем совпадает с цветом полосы. Но он и не запрещен, так что ничего страшного.
Идиотизм. Да, Денис знал о жесткой цветовой регламентации профессий, закрепленной, например, в одежде. Но что дело доходит до таких мелочей, до предметов личного обихода... Хотя подарок - это не мелочь, на Земле тоже полно неписаных, но нерушимых законов этикета...
Дэктор отдыхал. Лежа на кушетке, нарочито жесткой, не дающей задремать, плотно прикрыв глаза, он весь отдавался теплым, поглаживающим движениям психомассажа. Руки целителя беззвучно скользили над головой, прогоняя усталость, возвращая мыслям ясность и четкую, беспощадную логику. Целитель был опытный, и дело свое знал отлично. По рангу Дэктор мог прибегнуть к помощи даже самого Зеленого Рыцаря, но... кто его знает? Вдруг верховный целитель действительно умеет читать мысли? Начальник стражи крякнул, заворочался на кушетке. Обойдемся без Зеленого Рыцаря...
Замершие на мгновение руки целителя продолжали движение. Против воли Дэктор вспомнил, как проводил психомассаж Родэк. Да, - более неумело, да - иногда сознание словно жаром обдавало. Но такого сильного эмоционального контакта у начальника стражи ни с кем не было. А теперь и не будет. Сын потерял веру в него. Счел оскорблением само предложение не ходить на верную смерть. Конечно, он прав, с точки зрения своих восемнадцати лет. Но и Дэктор прав, с высоты сорока восьми лет и высшего воинского поста Крепости... Он открыл глаза, негромко произнес:
- Приказ по всем отрядам Стражи...
У изголовья мелькнула багровая форма схватившегося за карандаш порученца.
- Все боевые операции на сегодняшнюю ночь отменяются. Выход из Крепости закрыть, стражу удвоить. Все пропуска, пароли и спецразрешения недействительны. Тех, кто попытается покинуть Крепость, задерживать до утра...
Руки целителя снова заскользили над лицом Дэктора.
Когда стемнело, свет зажигать не стали. Только на огромном, еще не тронутом торте горели ровным немигающим пламенем двадцать тоненьких зеленых свечей. Горели уже третий час, упорно не собираясь уменьшаться хоть на миллиметр. Денис отошел к раскрытому окну, встал рядом с Полаком. Тот докуривал сигарету, с виду обычную, но пахнущую не табаком, а чем-то пряным и приятным. Родэк и смуглая девчонка с земным именем Инга стояли в дальнем углу, шептались о чем-то, Родэк как-то очень робко обнимал девушку за плечи, изредка поглядывая на Дениса. Может, уже жалеет, что привел сюда?
Денис высунулся в окно, посмотрел в небо, с проступающим на нем узором созвездий - диким, абсолютно незнакомым, на фоне которого даже Млечный Путь выглядел чужим. Сорок два парсека от Солнца. Три года полета на сверхсвете. Желтенькая звезда с единственной земноподобной планетой и незапоминаемым цифровым кодом. А до этого - десять лет детских сказок и фантазий о волшебной планете, два года, затраченные на завоевание доверия Компании, три месяца на полярной базе, и редкие полеты в Крепость, где, как правило, не удается выбраться дальше Каменной Плеши... Но вот он и выбрался. Попал в самую что ни на есть интимную обстановку, и что узнал? Несгорающие свечки? Да возьми он такую свечу, разложи ее на молекулы в большом базовом анализаторе - машина выдаст уверенный ответ: "Цилиндрик из стеарина, с помещенной по оси хлопчатобумажной нитью". И будет права, потому что ни одна машина в мире не способна обнаружить волшебство. И сотня научных сотрудников, пытающаяся понять, почему стальной меч, над которым прошептали пару слов, стал рассекать полуметровые титановые балки, тоже даром ест свой хлеб. Они могут шептать те же слова, подслушанные электронными "клопами" над таким же мечом, до полной опухлости языка - ничего у них не выйдет. И беда даже не в том, что подслушивающие и подглядывающие устройства в Крепости больше двух часов не функционируют, выходят из строя по неизвестной причине. Того, что они успевают передать, вполне хватает для однозначного вывода - какого-либо секрета, скрываемого от землян, в Крепости нет. Просто ее обитатели умеют колдовать. И произнесенная фиолетовым рабочим бессмыслица заставляет вставать, ходить и таскать тяжести кошмарное создание, сшитое накануне из протухшей бычьей требухи и вымоченных в какой-то маслянистой жидкости шкур...
- Дени скучает и правильно делает, - сказал вдруг Полак. - Сестренка, вы там не уснули?
Инга повернулась к брату. Поднял голову и Родэк. Вид у него был более чем несчастный. Поругались? Денис вдруг почувствовал нахлынувшую неизвестно откуда тоску. Неужели эти двое, со скорбно-томительными лицами начинающих влюбленных, - чудотворцы из Крепости? Эта семейная вечеринка - праздник совершеннолетия будущего мага? Это в такую жизнь он играл с восьми или семи лет. Они с ребятами забирались в развалины старой крепости неподалеку от Лесногорска и носились по полуосыпавшимся стенам, крича во все горло: "Именем семи цветов Радуги..." А потом, в школьных спор-клубах, писали "коллективные обращения" в Генеральную Ассамблею Земли. "Закон о 99 годах, отдающий планету в безраздельное пользование Компании, - позор нашего общества..."
- Дени, а какие есть игры у вас?
- Карты, - автоматически ответил Денис.
А действительно... Какие еще игры у сотрудников Компании? В основном карты, во всех их модификациях. Ну и электронные "книжки", где вместо страниц - экран, а сбоку - щель для кассеты с программой очередной телеигры.
- Карты - это неинтересно, - безапелляционно произнес Родэк. - Давай лучше сыграем в ленивых курьеров...
- Я начинаю, - быстро сказала Инга.
...Они уселись кружком. Инга, Полак, Родэк, Денис. Инга молча уставилась на брата. Тот обхватил голову руками, замер, вслушиваясь во что-то.
- Ага, - он хихикнул. - Держи, Родэк.
Теперь Полак смотрел на друга, а тот сидел, боясь шелохнуться. Потом повернулся к Денису.
- Принимай.
Денис уже начал понимать, в чем дело. Он закрыл глаза, искренне пытаясь почувствовать что-нибудь. Но кроме желания поспать, лечь в постель, опустив голову на подушку, ничего не ощутил. Наверное, сейчас позднее, чем он думал. Надо возвращаться к турбокондеру...
- Я загадывала торт. И передала три слова: вкусное, мягкое, круглое, - объявила Инга.
- Я понял, - довольным голосом подхватил Полак. - И передал свои два: мягкое и круглое.
- У меня сегодня шоколадный торт, - убитым голосом сказал Родэк. - Он квадратный и твердый...
- Засохший, - вздохнула Инга.
- Свежий! Просто... Это так задумано... Так что я решил, что мягкое и круглое - это надувной спасательный круг. А Дени я передал одно слово - мягкое.
- И я решил, что речь идет о подушке! - Денис невольно рассмеялся. Вот так вариант игры в испорченный телефон!
- Раз речь зашла о торте, то давайте его... - начал Родэк. А Дениса вдруг обожгла неожиданная мысль. Первым из землян он прикоснулся к магии Крепости, стал, хоть и пассивным, но участником...
Дверь комнаты открылась. Заслоняя почти весь дверной проем, на пороге стоял рослый широкоплечий мужчина в темно-багровом костюме - форме Стражи Крепости. Родэк вздрогнул и поднялся навстречу.
- Не вставай. Я не собираюсь вам мешать, - мужчина говорил отрывисто, не отрывая глаз от Родэка. - Я хочу еще раз поздравить тебя...
Родэк скованно улыбнулся.
- Проходи, отец. Во-первых, мы тебя не отпустим без торта...
- Во-вторых, без подарка, - вставила Инга, и смешалась. Отец Родэка явно не был расположен к шуткам.
- Подарок тебе я уже сделал. Даже два подарка. И оба раза подарил тебе жизнь.
Дверь мягко закрылась. Но в этой мягкости Денис вдруг почувствовал спокойную, уверенную в себе силу. Посмотрел на Родэка - тот продолжал стоять.
- Что, поругались? - невозмутимо спросил Полак. - Бывает... Вот я вчера...
- Он так странно на тебя смотрел, - произнесла вдруг Инга, глядя на Родэка. - Словно никого больше и не видел в комнате...

4. ЗАПАДНАЯ СТЕНА

Шон сидел в пилотском кресле и ныл. Это не было обычным заурядным брюзжанием. Это было красочное, яркое нытье, в котором описывалась вся жизнь Шона, неудачная с самого рождения, его родители, которые больше любили сестру Шона, его учителя, придиравшиеся к нему без всякой причины, его начальники, поручающие лучшему пилоту Компании самую скучную работу. Потом общая часть кончилась, и Шон стал жаловаться на "ТК-4" - неуклюжую и ненадежную машину, на дурацкую Крепость, в которой так трудно приземляться, на ее глупых обитателей... Смутно угадывалось, что наиболее глупой Шон считал прекрасную половину Крепости, с дикарскими, а точнее, пуританскими, представлениями о сексе...
Растянувшись на откидной койке, Хосе вполуха слушал болтовню Шона. Странно, но первый пилот турбокондера, при всей его занудливости и нередком цинизме, не вызывал у него неприязни. Может быть, оттого, что был действительно хорошим пилотом, куда лучше, чем Шон, например...
- Хосе, а на равнины тебе летать доводилось? - спросил вдруг Шон. Жаловаться на судьбу ему, наконец, надоело.
- На равнины? Там же кочевники... - Хосе удивленно посмотрел на Шона. Тот, словно почувствовав его взгляд, повернулся, уставился на него поверх высокой, подогнанной под его рост спинки кресла.
- А ты летал на равнины?
Шон неопределенно пожал плечами. Подумал секунду и буркнул:
- Да. Давно, еще до этой свары между кочевниками и Крепостью... Черт, видел бы ты, какие у них девчонки! И ни-ка-ких предрассудков!
Дверь пилотского отсека открылась, и вошел Энди. Оглядел узкую длинную кабину, спросил:
- Где остальные?
- Спят, - коротко бросил Шон. Хосе понял, что первый пилот недоволен появлением его командира группы, и снова ощутил к Шону невольную симпатию.
- Денис не у вас?
- Это кто, молодой штурман с твоей машины? Что ему у нас делать...
- Где он бродит, мальчишка... - Энди взглянул на Хосе, и тот невольно напрягся. Но его мучитель явно не собирался острить. Он принуждено усмехнулся - улыбка тенью скользнула по жесткому, но обычно ухмыляющемуся лицу, и произнес:
- Что-то не то, нутром чую. Тишина такая, что давит... Честное слово, будь все экипажи на месте, не стал бы дожидаться утра, полетели бы сейчас.
Денис допил чай и поднялся из-за стола. Смутное, неясное беспокойство нарастало в груди.
- Ребята, мне пора уходить...
Подсознательно он ожидал, что его попытаются задержать. Но Родэк только пожал плечами.
- Как хочешь. Мог бы переночевать у меня, ведь уже поздно... Спасибо, что разделил мой праздник.
- А вообще, ты такой же, как мы, - сказала Инга. Хотела еще что-то добавить и вдруг замерла, глядя как-то _в_н_у_т_р_ь_ себя.
- Что, сестренка? - Полак мгновенно оказался рядом с ней. Инга прижала руки к голове и медленно массировала виски.

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

- Это Рик... Там, на западной стене, что-то странное. Такого еще не было. Рику страшно...
- Рику? - с сомнением переспросил Родэк и шагнул к стене, где висели, перекрещиваясь, два коротких широких меча.
- Я не взял оружия, - с сожалением произнес Полак. - Одолжишь меч?
- Сломаешь - голову оторву, - Родэк посмотрел на Дениса и досадливо махнул рукой. - Семь цветов, ты же не найдешь дорогу отсюда к Каменной Плеши...
- А можно... с вами?
Все трое обитателей Крепости переглянулись. Инга осторожно произнесла:
- Вы же не воюете с кочевниками...
- Воевать я не собираюсь.
Поколебавшись секунду, Родэк сбросил с плеч плащ, протянул Денису.
- Надень.
Дэктор открыл дверь не сразу. Он слышал, как уходили из дома приятели сына, и решил, что это вернулся кто-то из них. Но стук в дверь не прекращался. Может быть, Родэк провожал друзей, и дверь случайно закрылась? Дэктор поднялся с постели. Идти вниз не хотелось. Он сосредоточился и услышал грохот выползающего из пазов засова. На лбу выступили бисеринки пота. Такие напряжения не для его возраста, да и не для его цвета... А по лестнице стучали торопливые шаги. Вот они миновали комнату сына и направились к спальне... Дэктор взял лежащий у изголовья меч - шаги были чужими, Родэк ступал иначе...
Дверь отворилась. В слабом свете из окна начальник Стражи узнал лейтенанта Арта.
- Дэктор... - спокойно и громко позвал тот.
Закипая от ярости, Дэктор протянул руку к лампе. Тоненькая струйка люминофора брызнула на платиновую чашечку, и комнату залил слепящий белый свет.
- Как ты меня назвал? - выходя на середину комнаты, поинтересовался Дэктор. Лейтенант молча протянул ему разорванный бумажный пакет.
- Я прошу прощения. Полчаса назад капитан Ивьен направил меня с донесением к Красному Рыцарю. Но по дороге пакет случайно разорвался...
- Случайно? - еще не осознавая сказанного, воскликнул Дэктор.
- ...И я решил вначале показать донесение вам. Возможно, необходимость в нем уже отпала?
Начальник Стражи опустил глаза к смятому бумажному листу. Увидел торопливый, знакомый по рапортам почерк. "Я воин, но буду говорить от имени желтого цвета - сомнения. Сталкивать силу Крепости и силу Летучего Народа... Еще никогда... Победа на час, но поражение - навсегда..."
- Ты прав, Арт, - комкая в пальцах плотные листы, произнес Дэктор. - Необходимость в этом донесении отпала. Не нужно беспокоить Красного Рыцаря.
Они внимательно смотрели друг другу в глаза.
- Ты уверен, что донесение было одно?
Лейтенант пожал плечами. И в то же мгновение в двери застучали снова - тяжело, в несколько рук...
Они миновали уже несколько лестниц, поднимающихся на стену. Лестницы были разными - и железные лестничные марши, зигзагом ползущие по стене, и отвесные, похожие на пожарные, и даже винтовые лестницы, проложенные где-то в толще камня, так что снаружи оставались лишь узкие, с тяжелыми запорами двери. К облегчению Дениса, именно в такую дверь и нырнула Инга - именно она шла впереди, выбирая направление.
Подниматься пришлось долго. Похоже, лестница шла на высоту не менее ста метров, что, впрочем, не было удивительным при полукилометровой высоте стены. Кое-где по стенам горели тусклые масляные светильники, но гораздо больше было потухших, и по нескольку минут приходилось идти в полной темноте. Денис с сожалением вспомнил, что подаренные им инфракрасные очки Родэк забыл дома...
Площадка первого дозорного яруса представляла собой вырубленную в теле стены двухметровой ширины и высоты нишу. С внутренней стороны ниша была открыта в сторону Крепости, причем никакого ограждения не имелось. С другой стороны через десять-пятнадцать метров ее дырявили широкие полукруглые амбразуры. Почти у каждой Денис увидел двоих-троих пригнувшихся стражников. Держась поближе к стене и подальше от жутковатого провала, он шел вслед за Полаком. У одной из амбразур Инга резко остановилась, негромко позвала:
- Рик!
Замерший у амбразур юноша даже не обернулся. Похоже, о предстоящем появлении друзей он знал.
- Смотрите, - он посторонился, давая место.
Амбразура оказалась очень глубокой и конусовидно расширяющейся. Денис подошел к дохнувшему ночной свежестью проему, вгляделся в темноту. Вначале он ничего не увидел.
Повсюду была темнота. Редкие звезды не разгоняли мрак, а словно дразнили глаз, заставляя пытаться что-то увидеть. Несколько секунд Денис всматривался в эту темноту, потом вспомнил, что во всех ночных полетах город выглядел окруженным огненным кольцом - кочевники жгли костры. Сегодня они этого почему-то не делали...
- Давят на психику? - невольно спросил Денис. - Или ушли?
- Уйдут они, жди... Оттуда злобой так и тянет, - Инга обхватила Рика за плечи, прижалась к нему. Денис невольно посмотрел на Родэка. Но тот, похоже, был не из ревнивых.
- Слушайте! - оборвал их Рик.
Они замолчали. Прошла минута, другая... А потом Денис услышал низкий, скребущий звук, шедший из-под самых стен Крепости. Он не был ни особенно громким, ни обычным - так, вроде протащили по камням что-то тяжелое. Но по телу пробежала дрожь.
- Там, у подножья, были дозорные отряды, - ни к кому не обращаясь заговорил Рик. - Полчаса назад раздались крики и... все. Наверх никто не поднялся и к воротам не подошел. - Он помолчал и добавил: - А еще я видел вспышки. Бледные, синеватые.
- Весной они нападали с зажигательными гранатами...
- От гранат свет яркий. А это просто отблески, - не задумываясь, возразил Полаку Рик.
Звук повторился. Но на этот раз Денису показалось, что он уловил подошвами слабую вибрацию.
- Стена дрожит, - неуверенно сказал он и увидел, как ощутимо вздрогнула Инга:
- Мне тоже показалось...
По площадке с мягким, приглушенным топотом пробежало несколько человек. Один заглянул в их нишу, бросил:
- Не страшно? Помощь не нужна, курсанты?
- Нет, - отрезал Рик.
- Ну, тогда держитесь. Вызвали всех высших офицеров и Красного Рыцаря, - говоривший исчез, а Денис явно почувствовал пронесшееся среди ребят облегчение. И что это за Рыцари, о которых так много говорят в Крепости? Зеленый - покровитель медицины. Красный - нечто вроде главнокомандующего... Они до сих пор не смогли разобраться даже в том, является ли должность Рыцаря пожизненной или это выборный пост. Ведь выбирают же в Крепости всех, исключая правителя...
Откуда-то сверху вдруг послышался громкий, протяжный выкрик:
- Стра-а-жа! Смот-ри!
И вспыхнул свет. Он лился с гребня стены, сначала из одной точки, потом сразу с нескольких. Словно тысяча мощных прожекторов высветила пространство перед стеной. И на этом освещенном, утрамбованном тысячами сражений, усыпанном металлическим ломом, деревянной щепой, валунами поле медленно, неторопливо копошились кошмарные, похожие на порождение больной фантазии существа. Больше всего они походили на гигантских, не меньше десятиметровой длины, скорпионов. Но вот цвет их, сочный, ярко-красный, вызвал у Дениса невольную ассоциацию с вареными раками. Он даже хихикнул. Скорпионы выглядели достаточно отвратительно, они поблескивали, как будто покрытые слизью, на панцирях висели бесформенные, темные ошметки, но расстояние и неповоротливость заставляли не воспринимать их всерьез. Так, новые статисты в спектакле из жизни Крепости...
- Плохо... Ой, как плохо, - произнес Рик. - Горные убийцы. Неужто приручили?
- Вот они какие, - Родэк вынул из перевязи меч, словно собирался немедленно прыгнуть вниз. - Мы совсем недавно проходили, как лечить раненых ими...
- Как? - дернуло Дениса за язык.
- Добивать.
Скорпион внизу поднялся на задние лапы, коснулся длинными, гибкими, словно щупальца, передними лапами стены... И резким рывком поднялся метров на пять. Свет на стене угасал, но в нем уже не было необходимости - по панцирю чудовища струилось голубое свечение.
Один за другим скорпионы лезли вверх.
Это был всего лишь курьер. Он с любопытством взглянул на лейтенанта - что тот делает ночью, в спальне начальника Стражи Крепости? - и протянул Дэктору свой нагрудный знак. Это означало, что сообщение будет передано наедине и на словах. Начальник Стражи молча взял золотой квадратик с выбитым на нем номером, потом перевел взгляд на Арта:
- Лейтенант, я думаю, что мы поняли друг друга?
Арт кивнул.
- Тогда возвращайтесь на... на свой пост и работайте.
- Прямо сейчас?
Дэктор пожал плечами:
- Утром будет уже поздно.

5. КАМЕННАЯ ПЛЕШЬ

Ночной вызов к Коменданту Плеши Ивьену был странностью. Энди даже поколебался, прежде чем выйти вслед за посыльным из турбокондера. Связался с Шоном, приказал тому взять командование звеном до его возвращения, и лишь после этого зашагал к зданию комендатуры.
Капитан Ивьен был, как всегда, немногословен и вежлив. Он предложил Энди сигарету, от которой тот вежливо отказался - местные сорта табака ему доверия не внушали. Спросил, как погода в горах, где, по слухам, жил Летучий Народ. Энди дипломатично ответил, что погода сейчас неважная повсюду. Поинтересовался, когда Летучий Народ привезет заказанные на прошлой неделе "бабочки" - легкие вертолеты с одноразовой топливной зарядкой. Посетовал на кочевников, которым никак не надоест бесконечная осада и которые затеяли новую гадость у западной стены. А потом мимоходом выразил удивление, что турбокондеры, такие удивительные по силе машины, всегда дожидаются утра и не улетают из Крепости ночью.
Выяснять остальное Энди не стал. Взглянул на часы и сообщил, что через пять минут им надо вылетать. Ивьен понимающе кивнул и раскрыл перед Энди дверь кабинета.
В дверях стоял лейтенант Арт, за ним угадывались фигуры стражников. Энди отступил к окну, доставая из кобуры бластер.
Первым ударом Арт убил своего недавнего командира. Держась за рукоять наполовину вытянутого из ножен меча, Ивьен опустился на пол. Энди вдавил клавишу предохранителя и нажал на спуск. Арт молниеносно вскинул руку, заслоняясь от выстрела намотанным на нее плащом. Энди успел еще усмехнуться этой жалкой защите, когда заряд перегретой плазмы брызгами отразился от бархатного плаща. Кто-то из стражников закричал - он был менее удачлив, и его задело. У Энди не оставалось времени ни осмысливать происходящее, ни пугаться. Он выстрелил в окно - то, как и положено, разлетелось пылающими осколками, и повернулся, готовый прыгнуть с третьего этажа комендатуры. Но комбинезон на спине вдруг с противным треском разорвался, кожу обдало холодком, который все нарастал и нарастал, пока не превратился в жгучую боль. И тело вдруг обмякло...
С перебитым мечом позвоночником Энди Пирс упал на спасительный подоконник.
Из амбразуры теперь ничего не было видно. Чудовища ползли по стене, и лишь слабый скрежет выдавал их приближение. Мимо амбразуры время от времени пролетали сбрасываемые с верхних рядов валуны. Иногда после этого доносился глухой, сочный удар. Но ни один из скорпионов не оказывался на земле.

Предыдущая страница 5 Следущая страница


Восьмой цвет радуги 6

Полак все чаще оглядывался назад, на угрюмый силуэт дозорной башни. Именно там должны были собраться офицеры Стражи и Красный Рыцарь, хотя чем они собирались помочь обороняющимся с такого расстояния, Денис понять не мог. Увидеть чудовищ оттуда - немыслимо, их заслоняет стена, поразить - немыслимо вдвойне.
- Рядом! - вдруг закричала Инга, отступая от проема.
Оттуда наплывало голубое свечение. По мечам пробежали синие искры. Полак ругнулся, шлепнул мечом по камням, сбивая с него целую гроздь холодного пламени. А в полукруглой дыре амбразуры уже показалась длинная членистая лапа, затем вытянутая метровая голова. Зазубренные жвалы стригли воздух, выпуклые фасеточные глаза равнодушно смотрели на людей. Рик прыгнул вперед, ударил мечом. Из рассеченного глаза что-то полилось, а чудовище издало слабый писк и неожиданно начало протискиваться в амбразуру. Покрытое алыми хитиновыми чешуйками тело изгибалось, проползая в метровое отверстие. Одна за другой просовывались все новые лапы. Денис первым шарахнулся от амбразуры, за ним метнулись остальные. А тварь уже стояла на площадке, держась частью лап за стену, частью опираясь, а двумя жадно шаря перед собой. Денис опустил руку к поясу. К черту невмешательство в жизнь Крепости! Пора спасать свою жизнь...
Бластера в кобуре не было. Денис забыл поднять его с пола после схватки с Родэком в пустом доме...
У люка турбокондера стоял посыльный. Шон пожал плечами, перевел взгляд с экрана на Хосе, сказал:
- Открой, спроси, чего им надо...
В принципе, это была работа охраны. Но и Дон, и Стас спали. Хосе взглянул в полуоткрытую дверь их каюты и прошел к шлюзу. Надавил на клавишу, прикидывая, не запустить ли "сепаратор" - дозорное поле, пропускающее в машину только членов экипажа. Но генератор разогревается не меньше пяти минут... Ждать не хотелось.
Люк уполз вбок.
- Пакет, - деревянным голосом сказал посыльный.
Хосе хмыкнул и шагнул вперед.
Его сбили с ног, отшвырнули в сторону. Тяжелый, острый, как бритва, меч сверкнул рядом с головой и с глухим ударом перерубил валяющуюся на земле доску. Нападающие молчаливым потоком вливались в люк. Хосе, оцепенев, смотрел на них. Из люка донесся сдавленный крик, и ему показалось, что он узнал голос Стаса. Охранников зарубили прямо в постелях...
Стражники втянулись, наконец, внутрь машины. Хосе оглянулся - никого рядом не было, и пополз в сторону.
Турбокондер дрогнул. Взвыли двигатели. Машина качнулась и приподнялась носовой частью. Замерла, потом встала покачивающейся в хрупком равновесии серебристой сигарой. Из открытого люка горохом посыпались стражники. Вслед им полыхнуло пламя.
- Шон! - в слепом восторге закричал Хосе.
Стражники вскакивали, пытались бежать. Машина вдруг приняла нормальное, горизонтальное положение, опустилась к самой земле, завертелась, безжалостным винтом размывая на части беспомощные человеческие фигуры.
- Шон!!!
"ТК-4" прекратил вращение. Завис, только турбины ревели все тоньше и тоньше, наращивая обороты. Потом сверкающей торпедой рванулся в небо.
- Ты куда?!
Хосе вскочил. Рев двигателей затихал. И стал слышен шум у остальных машин. Из люка одного из турбокондеров двое стражников тащили безжизненное тело в серебряном комбинезоне. К Хосе уже бежали. Он вырвал из кобуры бластер, полоснул по ним лазерным лучом. Перевел оружие на плазменный заряд, несколькими выстрелами раскидал кучку стражников у караулки, у трехэтажного здания комендатуры, у турбокондеров. И бросился бежать. Куда угодно, но дальше от Каменной Плеши.
Рон бросился в бой лишь тогда, когда сильный взмах лапы едва не пригвоздил Ингу к стене. Остальные тем более не спешили. Пока будущий воин Стражи пытался остановить скорпиона, они отбежали до следующей амбразуры. Там стояло несколько стражников, но и они не рвались на помощь Рику. Маленькой кучкой они замерли на площадке, между пропастью и стеной, не решаясь ни вступить в схватку, ни убежать окончательно, бросив Рика не произвол судьбы.
Денис оказался на самом краю площадки. Он не страдал страхом высоты, но сейчас, в темноте, под порывами ветра, у него начала кружиться голова. Пытаясь отвлечься, он взглянул на дозорную башню и увидел, как на одной из площадок разгорается яркий белый свет. Денис толкнул Родэка, тот взглянул на башню, прищурился, с облегчением произнес:
- Наконец-то...
На башне собралось не меньше десятка людей. Они стояли плотным треугольником, на острие которого замер высокий широкоплечий мужчина. Даже рядом с другими офицерами, наверняка не хрупкого телосложения, он оказался исполином. Пульсирующий белый свет лился прямо от этих людей. Денису показалось, что они слегка раскачиваются, и свет то нарастает, то затухает, в такт их движениям. Но вот передний медленно поднял что-то тонкое, сверкающее - то ли меч, то ли длинный кинжал...
Рик закричал. Удар лапы сбил его с площадки, и он оказался над бездной. Но кончик лапы загнулся, словно гибкое щупальце, и удерживал его на весу. Лапа неторопливо сворачивалась, поднося его к пасти.
Стражник, стоящий рядом с Денисом, не выдержал. Он поднял меч и рванулся на помощь. Но его опередили. Опередила сила, равной которой не было в этом мире.
Откуда-то из воздуха, с неба, из ниоткуда на стену рухнул огненный дождь. Алые, пылающие капли застучали по стене, косыми струями ударили по площадке. Денис съежился, но понял, что необходимости в этом нет. Словно стальные стружки к магниту, капли стягивались к скорпиону. Голубое свечение вокруг чудовища вспыхнуло ярче и погасло. Хитиновые (а может быть, и не хитиновые?) чешуйки стали разламываться. Из-под них брызнула бесцветная жидкость. Опять раздался жалкий, гибнущий писк. Чешуя на спине скорпиона вздыбилась. И потрясенный Денис увидел нечто вроде ложбинки, где лежал полуобнаженный человек. Человек попытался подняться - встал на четвереньки, оперся руками на чешую. Но Полак коротко махнул рукой. Кинжал сверкнул в алых пылающих струях и вонзился в человека. И в ту же секунду чудовище сжалось в клубок, и, не выпуская Рика, повалилось вниз.
Шон так и не смог включить автопилот. Возможно, из программника был вынут диск с записью маршрута, а может, временно отключили маяки на полярной базе... Как бы то ни было, компьютер раз за разом останавливался, высвечивая на дисплее какие-то слова. Разобрать их Шон уже не мог. В глазах двоилось, и быстро наползала темнота, сквозь которую не угадывались даже крупные цифры на табло высотомера. Он попытался поднять машину как можно выше, и лишь затем перешел в горизонтальный полет - иначе ничего не стоило зацепиться за одну из башен Крепости. Потом, без всякой надежды на успех, вызвал базу по рации. Проклятая планета, на которой нет даже ионосферы и невозможна дальняя связь...
Кресло под пилотом быстро намокало, и горячая темная клякса расползалась по обивке. Шона ранили в бок, и в первую секунду он не придал значения ране - боли почти не было. А теперь он истекал кровью, но не мог оторваться от пульта. Под ним простирались равнины, занятые кочевниками, а еще неизвестно, что хуже - умереть от ран, или попасть им в руки...
За спиной застонали. В каюте, где спали охранники, кто-то остался жив. Шон с отчаяньем взглянул на экран внешнего обзора. И понял - или ему почудилось? - что под турбокондером непроглядная темнота. Неужели он уже миновал занятый кочевниками район?
Пальцы нащупали клавишу автоматической посадки, вдавили ее в панель. Турбокондер резко пошел вниз, словно проваливаясь куда-то. К горлу подкатил комок, и Шон понял, что теряет сознание. Но машина уже замедляла снижение, с легким толчком вышли посадочные опоры, заботливо натянулись привязные ремни кресла. И тут же сквозь обшивку просочился жуткий хруст - под многотонной тяжестью ломалось что-то хрупкое. Потом послышались крики.
Медленно, очень медленно Шон дошел к каюте охранников. Заглянул. Стас и Дон лежали на койках, они были мертвы, безнадежно мертвы. На полу, разбросав руки, валялся стражник в почерневшем от плазменного заряда плаще. Он умирал.
Постояв секунду, Шон побрел к шлюзу. Коридор затопила темнота, хотя он точно помнил, что включал освещение. Панель запуска сторожевого поля Шон искал на ощупь. Включил генератор, затем открыл люк.
Пахло отбросами, грязной, мокрой шерстью, дымком притушенного очага, дрянной, плохо приготовленной пищей. Пахло временным, примитивным человеческим жильем. Турбокондер сел среди селения кочевников. Шон повернулся, нащупывая кнопки управления люком. Надо было возвращаться в рубку, искать аптечку, попытаться перевязать себя. Только бы хватило сил...
На фоне залитого светом шлюза его фигура была четким, слепо шарящим вокруг себя силуэтом, великолепной мишенью. Стрела тонко свистнула в воздухе, и клюнула его в спину. Шон покачнулся и упал лицом вниз.
Генератор в шлюзе загудел ровнее, входя в рабочий режим. Светящаяся паутинка силового поля перекрыла люк.
Они бежали вниз так быстро, словно это еще было необходимо, словно можно было успеть спасти... Штопор винтовой лестницы, дырявящий стену, казался бесконечным. За спиной Родэк слышал шумное дыхание Дениса - тот не привык к таким нагрузкам, но не отставал.
Мертвое чудовище лежало в нескольких метрах от лестницы. Длинное тело странно изогнулось, приплюснулось, из треснувшей чешуи сочилась лимфа. Временами на концах неподвижно замерших лап вспыхивали голубые искры.
- Сдохла, гадина, - сдавленно сказал Полак.
Родэк шагнул к скорпиону, тронул кончиком меча лапу. Она походила скорее на составленную из узких колечек трубу, чем на часть живого недавно существа.
Скорпион не двигался. Родэк всмотрелся в него, в тускнеющие глаза, вздернутое к небу острое брюшко. Рик, похоже, оказался под чудовищем. Денис тоже понял это, громко воскликнул:
- Ребята, вы что, его же спасать надо!
Никто не ответил. Даже если Рик и остался чудом в живых, доставать его не стоило. На концах передних лап скорпионов размещаются органы размножения, мгновенно впрыскивающие в любую живую ткань кишащую личинками семенную жидкость. Человек, которого коснулся скорпион, обречен на медленную и мучительную смерть...
- А кто был тот... на спине скорпиона... - потише спросил Денис. - Или мне показалось?
- Это погонщик. Человек, который находится в телепатическом контакте с... тварью. Он управляет всеми ее движениями, - ответила Инга. - Очень сильный экстрасенс может... может перебить его мысли... и перехватить управление. А я растерялась... даже не попробовала...
Инга всхлипнула и побрела в сторону. За ней пошел Полак. Родэк с невольной завистью подумал, что брату законы Крепости разрешают быть сейчас рядом с сестрой, утешать ее. Он такого права не имел...
- Мы что, даже не достанем его? - жалобно спросил Денис. Родэк вздохнул и повернулся к нему. Нет, не в горах, наверное, живет Летучий Народ, раз неглупый парень задает такие вопросы...
- Понимаешь...
Денис вскрикнул, глядя поверх Родэка.
Родэк быстро взглянул через плечо. За ним, на уровне его головы, покачивалась скорпионья лапа.
Родэк осторожно отступил на шаг. Лапа раскачивалась в воздухе. Еще шаг...
Лапа рванулась вверх и стала падать на Родэка. Но коснуться его не успела. В воздухе полыхнуло - ослепительно, жарко. Лапа переломилась пополам и плетью откинулась назад. Скорпион не шевелился. Родэка запоздало охватил ужас. Он вытянул из ножен меч, ударил еще раз, другой. Но последний проблеск жизни уже покинул чудовище.
- Спасибо, - отходя к Денису, сказал Родэк.
- За что? - Денис ошеломленно переводил взгляд со скорпиона на Родэка и обратно.
- Как за что? Ты же выстрелил, и...
- Из чего выстрелил? Я забыл бластер в том доме...
Из темноты медленно проступали светящиеся пятна. Десяток стражников с

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

факелами в руках молча оттеснили ребят от чудовища. Стали обливать его маслянистой, едко пахнущей жидкостью из металлических канистр. Родэк подозрительно уставился на своих соратников, словно ожидал увидеть у них оружие Летучего Народа. Но стражники явно не имели ничего, кроме мечей.
- Что-то мне сегодня слишком часто везет... - задумчиво произнес Родэк. - Пошли, Дени...
- А Полак, Инга...
- Ничего с ними не случится.
За их спинами вспыхнул погребальный костер - общий для скорпиона, его чудовищного наездника, и курсанта Рика.
- Ты давно его знал? - оглядываясь, спросил Денис.
- Мы воспитывались вместе. Нас было двенадцать в группе. Теперь пять.
- Понимаю...
- Да что ты понимаешь? - прорвало Родэка. - Это наша война, это мы гибнем. А Летучий Народ - он сверху. Торгаши!
В кармане Дениса прерывисто запищало. С явным облегчением тот вытащил плоскую коробочку, надавил на ней что-то. Произнес:
- Денис Зинченко, штурман...
- Денис! - истерически выкрикнула коробочка. - Это Хосе, пилот с четвертого... Денис, эти звери напали на нас...
Денис недоуменно взглянул в сторону костра. А Родэк вдруг понял, кого называет зверями незнакомый ему Хосе, и почувствовал глухую, безнадежную тоску.
- Они напали на все машины сразу, но я уложил нескольких стражников и убежал! Денис, надо бежать отсюда! Почему ты молчишь? Денис!
Родэк Тор, курсант Стражи, и Денис Зинченко, штурман "ТК-1", молча смотрели друг на друга.

6. ПРЕДАТЕЛИ

Дэктор развел руками, прошелся по комнате. С горечью произнес:
- Безумная ночь, страшная ночь... Все подряд: и горные скорпионы, и недоразумение на Каменной Плеши.
- Я не стал бы называть это недоразумением.
Красный Рыцарь встал из-за стола, подошел к окну. Они были в комнате втроем: Рыцарь, начальник Стражи и Правитель. Где-то рядом шумели заполненные людьми залы дворца, где ни днем ни ночью не прекращались балы, пиршества, заседания бесчисленных советов и комиссий. А здесь, в крошечной тихой комнатке над тронным залом, решалась судьба Крепости.
Дэктор с затаенным испугом посмотрел на Рыцаря.
- Почему?
- Это не недоразумение, это трагедия.
- Да, согласен, - торопливо кивнул Дэктор. - Впрочем, стычки бывали и раньше. И до начала осады и торговли, и после. Гибли и наши люди, и люди Летучего Народа...
- Но еще никогда не гибло столько, - Рыцарь вынул из ножен кинжал, провел им в воздухе. На стене зазмеилась трещина. - Если Летучий Народ захочет отомстить... Мы не выстоим.
- Мы выстоим! Мы сумеем не допустить их в Крепость! Мы будем сжигать турбокондеры в воздухе.
- А ты уверен, что турбокондеры и ручное оружие - единственное, что у них есть? Впрочем... Если они захотят нас уничтожить, оружие им даже не понадобится. Достаточно прекратить торговлю.
- Но теперь и у нас есть турбокондеры! Мы можем возить продовольствие сами. Можем, в конце концов, разогнать кочевников...
Последние слова Дэктор договаривал под пристальным взглядом Красного Рыцаря.
- Интересная идея. Она стоит небольшой резни. Так?
- Н-нет.
- Турбокондеры... Прежде чем мы научимся ими управлять, пройдет много времени. Обидно, что погибли все пилоты Летучего Народа.
- Говорят, что один успел убежать с Каменной Плеши.
- Пилот?
Дэктор пожал плечами.
- Надо его искать... А с Летучим Народом все равно придется мириться. Так кто же виноват в происшедшем?
- Ивьен, комендант Плеши, - твердо произнес Дэктор. - Он затеял ссору с начальником Летучих Энди, и тот, выхватив у Ивьена меч, заколол его.
- Даже так?!
- Да. Затем началась общая свара. В ней и погибли все люди Летучего Народа и множество стражников. Кстати, чем большее количество своих погибших мы назовем, тем спокойнее воспримет происшедшее Летучий Народ.
- А сколько погибло на самом деле?
- Пятьдесят два.
Рыцарь присвистнул:
- И этого хватит. Но ведь один из турбокондеров улетел. Вдруг их версия...
- Улетевший турбокондер упал в десятке километров от Крепости.
- Хорошо. И жаль все-таки, что нам происшедшее добавит лишь неприятностей...
- Есть один вариант... - Дэктор подошел поближе к Рыцарю. - Следующая партия турбокондеров прилетит через два дня. До этого четыре машины в нашем полном распоряжении. Если их использовать с толком, то можно разогнать кочевников Гнилых Болот до гор Утраты.
- Но ведь наши люди еще не умеют управлять турбокондерами. А все пилоты Летучего Народа... - Рыцарь замолчал, потом докончил: - Как ты сказал мне, погибли?
- Через два дня посланцы Летучего Народа смогут в этом убедиться.
- Через два дня... А ты шутник, Дэктор.
- Пока Крепость в опасности, у меня нет времени шутить.
- Мне будет стоить больших усилий убедить Синего и Оранжевого Рыцарей не начинать расследования, - задумчиво сказал Красный Рыцарь. - Что ж, скажу, что проведу его сам. Но кого-то придется наказать. Казнить, чтобы Летучий Народ убедился в нашей справедливости.
- После главного виновника - Ивьена, который уже наказан, наиболее виноват лейтенант Арт. Он не принял мер к прекращению резни. Конечно, его можно понять, они с капитаном были очень дружны. Но поддаваться мстительности...
- Тебе виднее, Дэктор.
Часы на стене неторопливо пробили три раза. Дремавший в одном из кресел Правитель - рослый мужчина с твердыми, суровыми чертами лица, зевнул, поднялся. Произнес, глядя на Рыцаря:
- Ну так что мы решили делать?
На другом конце города, в доме начальника Стражи, второй пилот Хосе умоляюще посмотрел на Дениса:
- Так что же нам делать?
Денис развел руками.
- Вопрос не совсем ко мне. Мы теперь в каком-то смысле пленники...
- Не говори чушь, - резко оборвал его Родэк. - Крепость с вами не воюет. А то, что случилось на Плеши, - ошибка.
Хосе скривился как от боли, но промолчал.
- Я пойду к отцу, - продолжал Родэк. - И все выясню.
- А кто твой отец? - нахмурился Хосе.
- Начальник Стражи.
Денис удивленно приподнял брови.
- Здорово... Это дает нам шанс, Хосе. Родэк, давай, ты не будешь откладывать...
- Этого делать не стоит, - негромко произнес Хосе.
- Почему? - одновременно спросили Денис и Родэк.
Чуть поколебавшись, Хосе ответил:
- Я был на Плеши и все видел. Это не случайная стычка, а продуманное нападение. А операции такого уровня никогда не проводятся без санкции высшего командования.
- Отец не позволил бы такого, - сказал Родэк, но очень уж неуверенно.
- Ребята, мне скоро сорок. Я повидал больше вашего. И не такое бывает...
Денис усмехнулся:
- Конечно, куда мне, в двадцать три года, разбираться в таких тонкостях...
- Мне вообще восемнадцать, - произнес Родэк. - Но я, кажется, верю.
- У вас другие годы, длиннее. Мы ровесники.
В комнате наступило молчание. Родэк склонился над столом, с которого даже не были убраны остатки еды. Свет от свечей бросал на его лицо колеблющиеся тени. Денис рассеянно комкал в пальцах стеариновый комочек - свечку с торта. Свечка не уменьшилась, но погасла, как только прогорела столько же времени, как обычная свеча. "Выработала энергию", - разъяснил Родэк... Хосе молча отковыривал кусочки шоколадной глазури с торта. Потом сказал:
- Примем, как рабочую версию, что твой отец, как и другие начальники Крепости, знал о готовящемся побоище. Согласен, что воевать с нами вы не собираетесь. Но ведь и за пару часов захваченный турбокондер можно очень хорошо использовать.
- Значит, я должен вас прятать, - спокойно сказал Родэк. - Но что потом будет с Крепостью, когда ты расскажешь своим о случившемся? Наложите штраф?
В его голосе дрогнула надежда. Хосе замялся:
- Не знаю. Возможно...
- А я знаю, - жестко произнес Денис. - Через год кончаются права Компании на исследование планеты. Сюда придут Объединенные Нации. Загадки Крепости разгадают, и Компания, которая живет только за счет получаемой здесь информации, разорится. Она бы и так разорилась три-четыре года назад, все к этому шло, не начни кочевники осаждать Крепость и не потребуйся семицветникам торговля.
- Ну и что? - вяло огрызнулся Хосе.
- А то, что погибни сейчас Крепость, Компания сможет неплохо просуществовать десяток-другой лет за счет выкачанной информации. - А ведь случившееся - прекрасный повод для удара!
- Вы можете уничтожить Крепость? - спокойно спросил Родэк. В разговоре он наверняка понял немного. Но самое главное для себя уяснил.
Денис фыркнул:
- Тоже мне, проблема. Смастерить термоядерную бомбочку, сунуть ее в метеоракету... Занятие на неделю, если в запасе у Компании нет еще ничего подобного.
Хосе с ужасом смотрел на Дениса. Не сиди они по разные стороны стола, пилот ударил бы своего младшего и не в меру откровенного товарища.
- Значит, я должен вас выдать, - подвел итог Родэк.
Пилот опустил ладонь на рукоять бластера. Денис дернулся, вскочил с места.
- Прекрати! Без Родэка мы тоже обречены! Он по крайней мере ведет себя честно!
- Мы обречены в любом случае... - устало ответил Хосе. - Но лучше уж погибнуть в драке...
- Должен же быть какой-то выход, - отчаянно воскликнул Денис. - В конце-то концов, мы же не чужие, у нас общие предки. Ты понимаешь, Родэк, те, кто основал Крепость, прилетели сюда с нашей общей родины...
- Значит, и у нас были турбокондеры?
- Все у вас было. Только связь с Землей... с нашей родиной, нарушилась. И вся техника помаленьку пришла в упадок. Зато вы научились другому - магии, волшебству. И когда мы наконец нашли вас, то объяснить все это было трудно. Мы решили вначале разобраться в том, как у вас получаются чудеса.
- Для этого надо быть семицветником.
- Но почему? Ведь мы произносим те же заклинания.
- Надо быть семицветником. Наши способности передаются по наследству, поэтому у вас ничего не выходит.
Денис медленно повернулся к Хосе:
- Гениально... Они же жестко регламентируют браки этой своей цветовой гаммой, чтобы приобретенные способности не утрачивались. Вот так и закрепляются те способности, что нам кажутся сказочными.
- Возможно. Но нам-то это сейчас не поможет, пусть мы и разгадаем секрет Крепости!
Денис осекся:
- Ты прав.
Они посмотрели на Родэка, который, казалось, сосредоточенно обдумывал

Предыдущая страница 7 Следущая страница


Восьмой цвет радуги 8

что-то. Наконец он поднял голову и неуверенно улыбнулся:
- Хосе, если я помогу вам обоим спастись, ты скажешь своим, что драка у турбокондеров началась случайно?
Хосе молчал. Заговорил Денис:
- Не поджимай Компанию сроки, она бы не обратила внимания на случившееся. А теперь может использовать смерть людей как повод. Если мы соврем и опишем происшедшее как обоюдную драку...
- Но тогда главные виновники не будут наказаны!
- А если их накажут, то вместе с сотнями тысяч ни в чем не виноватых людей!
Хосе замолчал. Потом кивнул:
- Ладно. Я обещаю, что постараюсь представить все пьяной дракой. Но запомни, Родэк, с нашей стороны это - предательство.
- С моей тоже, - ответил Родэк. - А теперь слушайте, что мы будем делать. Ты говоришь, что улетевший турбокондер опустился рядом с Крепостью?
Хосе пожал плечами, достал рацию, включил. По комнате поплыл тонкий пульсирующий звук.
- Он километрах в двенадцати на юго-западе, судя по маяку.
- Мы выйдем из Крепости, и я доведу вас до турбокондера.
- Ты здорово рискуешь, - произнес Денис. - С нами-то кочевники не воюют...
- У меня есть свое дело среди кочевников, - сказал Родэк. Чуть поколебался и добавил: - Если честно, то без вас я не смогу выйти из Крепости - все ворота почему-то закрыли, а караулы усилили.

7. РАДУГА НАД КРЕПОСТЬЮ

Рассвет все не наступал. Наверное, небо за ночь затянули тучи... Дэктор отошел от окна, порылся в карманах, отыскивая тонизирующую сигаретку. Но в карманах не осталось ничего, кроме мелкого сора, обрывка бумаги, невесть откуда взявшихся хлебных крошек... Дэктор выругался. С минуту на минуту должен был прийти посыльный от Арта, с донесением, что пленные пилоты согласились помочь крепости. Но пока никого не было...
В дверь постучали. Дэктор облегченно вздохнул, произнес:
- Входите, я жду.
На пороге стоял едва знакомый стражник из охраны южной стены. Правильно, с чего бы это посланник Арта мялся у двери, принеси он радостную весть. Видимо, какое-то мелкое происшествие, требующее, по традиции, решения начальника Стражи.
- Я слушаю.
Стражник ощутимо трусил. И Дэктор почувствовал смутную тревогу...
- Полчаса назад, у шестых ворот, - начал, наконец, стражник. И Дэктор вдруг понял. Его охватил ужас, похожий на тот, который он испытал давным-давно, увидев своего пятилетнего сына играющим отравленным кинжалом...
- ...трое, переодетые в одежду кочевников. Сказали, что отправлены в разведку. Согласно вашему приказу я приказал их задержать. Тогда...
Дэктор до боли сжал пальцы на рукоятке меча. "Если скажет, что убили, зарублю прямо здесь", - понял он вдруг.
- ...один из них достал оружие Летучего Народа и сжег двери. А когда они вышли из Крепости и мы бросились следом, эти трое вдруг стали... невидимыми.
Начальник Стражи вздрогнул.
- Иди, - безучастным голосом приказал он.
Стражник торопливо вышел. А Дэктор достал из стола карту. Надо послать один отряд на выручку... Два других бросить в бой на северном направлении, чтобы отвлечь врагов... Но как сын умудрился сговориться с Летучим народом? Как? И как они стали невидимыми _в_с_е _в_м_е_с_т_е_?
Ты виноват сам. Не надо было давать сыну Охранителя. Активированное энергетическое поле со свободной программой способно и не на такие фокусы. А люди Летучего Народа были в эмоциональном резонансе с твоим сыном. Вот их и прикрыло невидимостью.
Дэктор стремительно обернулся на знакомый язвительный голос. И выронил карту из дрожавших рук.
У противоположной стены стояли Желтый, Зеленый и Синий Рыцари. Золотая кольчуга Желтого, травянистый шелк Зеленого, аквамариновый плащ Синего яркими пятнами расцвечивали серую драпировку кабинета.
- Жалко, что теперь, когда нет тайн и заговоров, мы не можем вмешаться в происходящее, - сказал Синий.
Дэктор почувствовал, что его словно продувает холодным ветром. Насквозь. И не утаишь ни одной мысли.
- Но шанс еще есть, хотя он и зависит не от нас, - продолжил разговор Зеленый. - Сейчас ты пойдешь на Каменную Плешь, к турбокондерам. И будешь ждать.
- Ты умен и расчетлив, Дэктор. И действительно хочешь Крепости блага. Но тебе чего-то на хватает. Доброты, наверное... - произнес Желтый.
По комнате пробежала волна холодного воздуха. Рыцари исчезли.
Начальник Стражи обвел взглядом кабинет, прощаясь со знакомой до последней мелочи обстановкой. Пристегнул тяжелый боевой меч вместо позолоченной игрушки, положенной ему по должности. Умирать надо без мишуры. Честно.
Небрежный и неодолимый приказ Зеленого Рыцаря вел его к Каменной Плеши.
То, что их не видят, они поняли не сразу. Лишь после того, как конный дозор - шестеро всадников на маленьких косматых лошадях - проехал в двух шагах от зазевавшегося Родэка, даже не посмотрев в его сторону, Денис спросил, не его ли это штучки. Но Родэк не ответил.
Через несколько минут они уже осмелели до предела. Открыто шли мимо дремавших на земле лучников (колчаны со стрелами и луки те составили в маленькие пирамидки, совсем как охранники на базе оставили свои десинаторы), мимо рассеявшихся кружком и гортанно переговаривающихся темнокожих наемников, мимо больших пестрых шатров с застывшей у входа охраной.
Кочевников было много. Лишь теперь Денис увидел противостоящую Крепости силу, закрученную водоворотом бесконечной войны людскую массу. Мимо него проходили измученные, плохо одетые, с налетом привычной озлобленности на лицах солдаты... да нет, не солдаты, а оторванные от своих семей, своих дел скотоводы и землепашцы, охотники и рыбаки. Что собрало эти разрозненные, воюющие больше между собой, чем с Крепостью племена в одно полудикое, но грозное войско, что заставляло снова и снова бросаться на штурм?
Они шли к турбокондеру почти по прямой, пробираясь через все новые и новые отряды. По ним скользили равнодушными взглядами нередкие часовые, не обращая внимания на мелочи в одежде, которые неизбежно должны были насторожить охрану. И когда сквозь затянувшие небо тучи стал пробиваться жидкий, серенький рассвет, они увидели турбокондер.
Окруженная сотней пеших и конных кочевников, машина стояла на четырех выдвижных опорах, словно затравленный металлический зверь. Ко всем выступающим из корпуса частям были привязаны толстые веревки, крепящиеся к вбитым в землю кольям. Открытый люк затягивала мерцающая пленка защитного поля, а на земле под ними еще дымились угли - кочевники пытались выжечь непонятную преграду. За переливающейся защитой угадывалась неподвижная человеческая фигура, растянувшаяся на полу шлюза.
Хосе достал бластер, вопросительно взглянул на Дениса. Один выстрел - они раскидают охрану и скроются в турбокондере.
- Подождите, - торопливо сказал Родэк. - Вначале я уйду... Мне надо найти здесь друга, которого взяли вчера в плен. Только не забывайте наш уговор!
- Мы помним, - кивнул Хосе. - Подожди! Переведи, о чем они говорят?
Возле люка турбокондера сейчас стоял высокий мужчина в одежде из порядком перепачканной, но яркой красной ткани. За ним замерли два темнокожих наемника. Мужчина, наверняка вождь какого-то племени, громко выкрикивал непонятные фразы, потрясая иногда в воздухе рукой. Обращался он то ли к мертвому за комингсом люка, то ли к самому турбокондеру.
- Он говорит, - нахмурился от напряжения Родэк, - что сейчас они приведут сюда пленных, которых Летучий Народ просил сохранить живыми. И еще говорит... удивляется... - Родэк повернулся к Денису, машинально продолжая переводить, - почему Летучий Народ не торопится выгружать свои дары... как раньше... Гады! Гады! Вы же их сами на нас натравливаете! Гады!
- Родэк, я не знал, мы не знали об этом... - немея от ужаса и чудовищного, нестерпимого стыда, закричал Денис. - Мы не знали!
И почувствовал, как, изменилось что-то в окружающем мире. Стоявшие рядом кочевники обернулись, удивленно уставились на взявшихся невесть откуда людей, в такой же, как у них, кожаной одежде, но с непривычно короткими волосами и странным оружием, кричавших что-то в пустоту на непонятном языке. Невидимость землян исчезла.
- Стреляй, Хосе, - крикнул Денис, бросаясь к ближайшему воину. Сбил его, не успевшего еще опомниться от неожиданности, вырвал меч - короткий, неудобный, не то что мечи жителей Крепости... Ударил кого-то. За спиной щелкнул бластер, и ослепительный луч подкосил сразу нескольких кочевников.
Все заняло считанные секунды. Из-за турбокондера вдруг вышли несколько здоровых, весело о чем-то гогочущих наемников. На коротких веревках они вели перед собой двоих едва переставляющих ноги парней - в разорванной одежде курсантов Крепости. Родэк крикнул, выхватил меч и метнулся к ним. Перерубил веревки, замер в боевой стойке, преграждая врагам дорогу. Денис и Хосе уже оказались рядом с турбокондером, туда же бежали пленники со связанными на спинах рукавами. Денис первым проскочил сквозь поле, метнулся к пульту, перепрыгнув через неподвижное тело Шона. Огромная лужа запекшейся крови не оставляла надежд, что он может быть жив.
В люк запрыгнул Хосе, через мгновение, когда выключенное Денисом поле уже угасало, - оба пленника. Один тут же опустился на пол - под лопаткой у него крепко сидела костяная рукоять ножа. Оранжевая куртка быстро начала алеть.
Обернувшись, Хосе увидел Родэка, который медленно отходил к турбокондеру, отбиваясь от наседавших врагов. Пилот встал поудобнее, и, сжав бластер обеими руками, выпустил весь заряд. Между Родэком и кочевниками встала в небо дымная огненная стена. Для кочевников это было уже чересчур. Бросая оружие, они разбегались в разные стороны.
Родэк едва успел оказаться внутри машины, как Хосе закрыл люк. Прислонился лицом к холодному, надежному металлу, постоял, придя в себя. Вошел в рубку, где уже сидел в кресле первого пилота Денис. Родэк в крошечной шлюзовой склонился над раненым, повторяя то его имя "Динк", то бормоча - беспомощно и обиженно, как ребенок: "Гады, гады..."
Денис включил двигатели, секундой позже, даже не дожидаясь выхода в рабочий режим, дал полную тягу. Хосе невольно потянулся к штурвалу, готовый перехватить управление. Но Денис вел турбокондер как опытный пилот. Они вертикально поднялись на несколько километров, машина развернулась рубкой к Крепости. Над сказочным городом, придавленным низкими тучами, вставала ослепительная радуга. От восточной стены до западной, над главной дозорной башней, под самым донышком облаков. Семь полос чистых, насыщенных тонов - на Землю такую радугу встретишь только на детских рисунках.
- С чего бы это... - Денис взглянул на Хосе. - Что теперь делать?
Хосе не ответил, и Денис продолжил сам:
- Если уж Компания шла на такое... Наши сказки об общей вине их не остановят. Они сметут Крепость. Нужно что-то другое, такое, к чему они не смогут придраться. В гибели экипажей надо обвинить кого-то другого.
- Кого? Не кочевников же!
- Нет...
В кабину вошел Родэк.
- Динк умер, - ни к кому не обращаясь, сказал он. - Я не смог помочь. И Крепости помочь не смогу тоже. Это как расплата - ваши правители тайком убивали нас, а наши - вас. - Он посмотрел на экран, удивленно нахмурился: - Странно... Такая радуга бывает, лишь когда все Рыцари соберутся вместе.
- Кто они все-таки, Рыцари? - спросил Денис. - Хочется все-таки узнать. Я же с детства в них играл.
Турбокондер медленно приближался к Крепости.
- Маги. Люди, достигшие высшей власти над природой в своем цвете.
Родэк помолчал. Тихо, нараспев, заговорил:
- Семь цветов... Сила и воля, сомнение и Доброта, знание и воображение, трудолюбие... И ничто не может помочь.

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

- Хосе. Турбокондеры и экипажи погибли случайно. Понимаешь? Ты подтвердишь это... - Денис повел турбокондер на снижение.
- Что подтвердить? - не понял Хосе.
- Увидишь.
Машина зависла над стеной. Пятиметровой ширины каменный гребешок был не слишком удобным местом для посадки.
- Открывайте люк и выметайтесь. Ну?
Хосе посмотрел на Дениса и вздрогнул.
- Выметайтесь!
В глазах Дениса мелькнула ярость. Хосе схватил Родэка за руку и потянул за собой. В шлюзе они вместе со вторым пленником подхватили тело Динка, открыли люк. До стены было не больше метра, и Хосе с удивлением осознал, что Денис великолепно пилотирует сложную в управлении машину.
Они спрыгнули на стену, прямо в подставленные руки стражников. Денис, наверное, наблюдал за ними, потому что турбокондер сразу же поднялся - медленно, плавно. Их обдало горячим, обжигающим воздухом из двигателей, потом турбокондер резко пошел вверх.
Хосе огляделся. Взглянул на Каменную Плешь - там стояли четыре машины и было много, очень много людей. Посмотрел на дозорную башню - и увидел на верхней площадке треугольничек человеческих фигур, яркий, разноцветный. Почему-то Хосе знал, что на башне семеро.
- Рыцари... Маги... - прошептал он. - А мы люди... И нас не семь - нас миллиарды цветов.
Над головой хлопнуло. Турбокондер свечой дырявил небо, преодолевая звуковой барьер, все уменьшаясь и уменьшаясь. Вонзился в тучи, исчез.
- Он поднимется километров на пять, - шептал Хосе. - Надо еще не забыть про "черный ящик", его можно выжечь лазером. Справа от пульта... А теперь штурвал от себя, и реактор на форсаж.
В небе нарастал гул. Но вот под облаками сверкнула точка, опоясанная светящимся выхлопом. Белый инверсионный след тянулся за ней к земле. Турбокондер падал на Каменную Плешь. Фигуры на башне подняли руки, заслоняясь плащами. А может быть, не только заслоняясь...
- Отвернись, - сказал Родэку Хосе. - Сейчас будет очень яркая вспышка.

ЭПИЛОГ

Мифы народов разных планет. Том шестой, глава 3, стр. 67.
"...каждый цвет радуги символически означает одно из человеческих качеств. Кроме основных семи цветов, видимых глазом и доступных, как считается, каждому, выделяют еще ряд оттенков, обозначающих более редкие качества. Например, восьмой цвет радуги означает самопожертвование..."

Предыдущая страница 9


Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1. БРАТЬЯ ПО СМЕРТИ (Страница 1)
    Меч сломался.
  • 2. ЛЕТУЧИЙ НАРОД (Страница 2)
    Он шел по узким улочкам, мимо полуразрушенных домов - центр города,где стояла главная дозорная башня, давно был заброшен - и пытался сдержатьслезы.
  • 3. ДЕНЬ РОЖДЕНИЯ В КРЕПОСТИ (Страница 3)
    Дом начальника стражи был пуст.
  • 4. ЗАПАДНАЯ СТЕНА (Страница 4)
    Шон сидел в пилотском кресле и ныл.
  • 5. КАМЕННАЯ ПЛЕШЬ (Страница 5)
    Ночной вызов к Коменданту Плеши Ивьену был странностью.
  • 6. ПРЕДАТЕЛИ (Страница 7)
    Дэктор развел руками, прошелся по комнате.
  • 7. РАДУГА НАД КРЕПОСТЬЮ (Страница 8)
    Рассвет все не наступал.
  • ЭПИЛОГ (Страница 9)
    Мифы народов разных планет.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru/

Сергей Лукьяненко

Восьмой цвет радуги

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Для этой книги пока не найдено описания :(


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.